» Ubuntu » Packages

Error

two or more packages specified (libmtdev-dev oneiric)