» Ubuntu » Packages

Error

two or more packages specified (libmudflap0-4.6-dev oneiric)