» Ubuntu » Packages

Error

two or more packages specified (libnarray-ruby1.9.1-dbg oneiric)