» Ubuntu » Packages

Error

two or more packages specified (libnb-javaparser-java oneiric)