» Ubuntu » Packages

Error

two or more packages specified (libnet-ifconfig-wrapper-perl oneiric)