» Ubuntu » Packages

Error

two or more packages specified (libnet-telnet-perl oneiric)