» Ubuntu » Packages

Error

two or more packages specified (libnotify-bin oneiric)