» Ubuntu » Packages

Error

two or more packages specified (libntlm0 oneiric)