» Ubuntu » Packages

Error

two or more packages specified (libnunit2.5-cil oneiric)