» Ubuntu » Packages

Error

two or more packages specified (liboath0 oneiric)