» Ubuntu » Packages

Error

two or more packages specified (libobjc3 oneiric)