» Ubuntu » Packages

Error

two or more packages specified (libobject-multitype-perl oneiric)