» Ubuntu » Packages

Error

two or more packages specified (libogre-dev oneiric)