» Ubuntu » Packages

Error

two or more packages specified (libopal3.10.2 oneiric)