» Ubuntu » Packages

Error

two or more packages specified (libopenctl0.7 oneiric)