» Ubuntu » Packages

Error

two or more packages specified (libopts25 oneiric)