» Ubuntu » Packages

Error

two or more packages specified (libosl-dev oneiric)