» Ubuntu » Packages

Error

two or more packages specified (libowfat-dietlibc-dev oneiric)