» Ubuntu » Packages

Error

two or more packages specified (libpanel-applet-4-dev oneiric)