» Ubuntu » Packages

Error

two or more packages specified (libpangomm-1.4-dbg oneiric)