» Ubuntu » Packages

Error

two or more packages specified (libparse-syslog-perl oneiric)