» Ubuntu » Packages

Error

two or more packages specified (libpcp-logsummary-perl oneiric)