» Ubuntu » Packages

Error

two or more packages specified (libpcre++-dev oneiric)