» Ubuntu » Packages

Error

two or more packages specified (libpeas-1.0-0 oneiric)