» Ubuntu » Packages

Error

two or more packages specified (libpeas-dev oneiric)