» Ubuntu » Packages

Error

two or more packages specified (libphysfs-dev oneiric)