» Ubuntu » Packages

Error

two or more packages specified (libpipeline1 oneiric)