» Ubuntu » Packages

Error

two or more packages specified (libplist1 oneiric)