» Ubuntu » Packages

Error

two or more packages specified (libpocketsphinx1 oneiric)