» Ubuntu » Packages

Error

two or more packages specified (libppl-doc oneiric)