» Ubuntu » Packages

Error

two or more packages specified (libproxy0 oneiric)