» Ubuntu » Packages

Error

two or more packages specified (libpt-dbg oneiric)