» Ubuntu » Packages

Error

two or more packages specified (libqglviewer-qt3-2 oneiric)