» Ubuntu » Packages

Error

two or more packages specified (libqrencode3 oneiric)