» Ubuntu » Packages

Error

two or more packages specified (libqtscript4-uitools oneiric)