» Ubuntu » Packages

Error

two or more packages specified (librabbitmq-dev oneiric)