» Ubuntu » Packages

Error

two or more packages specified (libregexp-java oneiric)