» Ubuntu » Packages

Error

two or more packages specified (librmagick-ruby1.8 oneiric)