» Ubuntu » Packages

Error

two or more packages specified (librpm-dev oneiric)