» Ubuntu » Packages

Error

two or more packages specified (librpm2 oneiric)