» Ubuntu » Packages

Error

two or more packages specified (librpmbuild2 oneiric)