» Ubuntu » Packages

Error

two or more packages specified (librrd4 oneiric)