» Ubuntu » Packages

Error

two or more packages specified (libsane-extras-dev oneiric)