» Ubuntu » Packages

Error

two or more packages specified (libsc-doc oneiric)