» Ubuntu » Packages

Error

two or more packages specified (libsc7 oneiric)