» Ubuntu » Packages

Error

two or more packages specified (libscalar-properties-perl oneiric)