» Ubuntu » Packages

Error

two or more packages specified (libscalc-dev oneiric)