» Ubuntu » Packages

Error

two or more packages specified (libscim-dev oneiric)