» Ubuntu » Packages

Error

two or more packages specified (libscm-dev oneiric)