» Ubuntu » Packages

Error

two or more packages specified (libsdl-ttf2.0-dev oneiric)